Morbak's Home
Bienvenue sur Morbak's Home.

Ce pop-up a pour but de vous aider à utiliser le forum.

Voici donc quelques liens que nous vous conseillons de consulter :
Pour vous familiariser avec le forum, le règlement et notre équipe, cliquez ici

Si vous avez des problèmes informatiques, regardez cette catégorie.

Certains programmes de désinfection peuvent s'avérer dangereux, ne suivez pas aveuglément les indications d'autres sujets même s'ils sont similaires à votre cas. Exemples ici et ici

Si vous souhaitez faire désinfecter votre pc, lisez ce message et postez un nouveau sujet sur le forum (hébergez les rapports demandés et postez les liens dans votre sujet).

Si vous avez des soucis liés au forum (connexion, bugs divers) ou tout simplement des suggestions pour l'améliorer, vous pouvez poster ici ou contacter un administrateur en utilisant le formulaire de contact ici.

Pour bloquer la plupart des pubs sur internet, vous pouvez installer Adblock Plus, uBlock, ou un équivalent sur votre navigateur. Si certaines pubs s'affichent quand même sur le forum, nous n'y sommes pas liés. Par précaution, ne cliquez pas dessus.


Forum dédié aux jeux vidéos et à l'entraide informatique. Soluce, bugs ou soucis divers avec Windows? nous ferons notre possible pour vous venir en aide.
 
AccueilFAQRechercherMembresGroupesS'enregistrerConnexionCalendrierGalerie
Septembre/Octobre
Sam 3 Sep - 20:54 par Morbak
Pour commencer ce mois de septembre, j’ai mis en ligne de nouvelles vidéos comme je l'ai dit dans le dernier message des news d'aout. Une video sur la terre du …

Commentaires: 5
Sondage
Comment avez vous connu le forum?
 conseil d'un proche
 conseillé sur un forum
 lien sur un réseau social
 lien sur un sujet similaire
 google, yahoo, etc...
Voir les résultats
Don avec Paypal

Ce forum est verrouillé, vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé, vous ne pouvez pas éditer les messages ou faire de réponses.Partagez | 
 

 [résolu]Problème au démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3
AuteurMessage
cacajou
schtroumpf(ette) timide
schtroumpf(ette) timide


Messages : 31
Réputation : 0

MessageSujet: Re: [résolu]Problème au démarrage   Lun 19 Aoû - 17:06

non
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cacajou
schtroumpf(ette) timide
schtroumpf(ette) timide


Messages : 31
Réputation : 0

MessageSujet: Re: [résolu]Problème au démarrage   Lun 19 Aoû - 17:10

J'ai trouvé, que faut il faire?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Morbak
Administrateur (Fondateur)


Messages : 3064
Réputation : 196

MessageSujet: Re: [résolu]Problème au démarrage   Lun 19 Aoû - 17:10

tape planificateur dans la recherche comme ceci : http://www.windows8facile.fr/wp-content/uploads/2013/02/windows_8_reveil_1-600x187.png
Tu devrais pouvoir voir les tâches planifiées, si l'une des tâches s'appelle TBupdater ou HomeTab, supprime la.

===============signature du membre===============
Superviseur du forum.
Adresse du serveur : http://morbak-home.ddns.net
Formulaire de contact : http://morbak-home.forumgratuit.org/contact
Le forum vous recommande l'utilisation d'Avast antivirus gratuit : https://www.avast.com/download-thank-you.php?product=FAV-TAG&locale=en-ww&tag=I8pJzbZF
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://morbak-home.ddns.net
cacajou
schtroumpf(ette) timide
schtroumpf(ette) timide


Messages : 31
Réputation : 0

MessageSujet: Re: [résolu]Problème au démarrage   Lun 19 Aoû - 17:27

aucun résultat trouvé en tapant "planificateur" dans la recherche.
En revanche je peux ouvrir ceci . Ou puis-je trouver les tâches planifiées ?
Désolé de vous faire perdre autant de temps avec mon problème. Si il n'y a pas de solution, ce n'est pas très gênant. Juste un clic au démarrage. Ce qui m'inquiète, c'est que cela me cause d'autres problèmes par la suite. 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Morbak
Administrateur (Fondateur)


Messages : 3064
Réputation : 196

MessageSujet: Re: [résolu]Problème au démarrage   Lun 19 Aoû - 17:32

supprime le dossier browser updater sur la gauche dans le planificateur de tâches Smile
Ca devrait enfin marcher.

Pour t'expliquer un peu, le problème est venu avec un adware qui s'est installé sur le pc. L'adware a été supprimé donc le pc n'arrivait (en esperant que ca soit enfin résolu^^) pas a le le lancer d'ou le message d'erreur.

Tous les fichiers en causes ont été effacé à) l'aide de adwcleanr et zhpfix, y compris les tâches planifiées qui pourraient causer le soucis. Et les clés de registre restantes ont été effacées par OTM. Donc théoriquement il ne reste rien sur le pc pour demander le lancement de ce programme, ce qui explique la difficulté de trouver une solution. Mais comme tu peux le voir dans le planificateur de tache il reste une trace, qui ne porte pas le même nom que le message d'erreur indique.

Voila en gros pour l'explication, maintenant on croise les doigts pour que la suppression du dossier fonctionne ^^

Edit : supprime aussi protected search et safer networking (spybot)

===============signature du membre===============
Superviseur du forum.
Adresse du serveur : http://morbak-home.ddns.net
Formulaire de contact : http://morbak-home.forumgratuit.org/contact
Le forum vous recommande l'utilisation d'Avast antivirus gratuit : https://www.avast.com/download-thank-you.php?product=FAV-TAG&locale=en-ww&tag=I8pJzbZF
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://morbak-home.ddns.net
cacajou
schtroumpf(ette) timide
schtroumpf(ette) timide


Messages : 31
Réputation : 0

MessageSujet: Re: [résolu]Problème au démarrage   Lun 19 Aoû - 17:54


SUPER ...   hourra   Félicitations pour votre professionnalisme .
Je ne sais comment vous remercier.
Je suis admiratif devant autant de connaissances.
Encore 1000 merci pour cette aide précieuse et ce sympathique site . 
Bonne fin de journée.
bien cordialement 
Patrick G .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Morbak
Administrateur (Fondateur)


Messages : 3064
Réputation : 196

MessageSujet: Re: [résolu]Problème au démarrage   Lun 19 Aoû - 17:57

n'oublie pas de passer delfix si ca n'a pas été fait avant, ou de simplement relancer Adwcleaner pour le désinstaller (désinstalle aussi Seaf depuis le panneau de configuration si il n'est pas parti avec Delfix)

Edit ton premier message pour cliquer sur le bouton RESOLU dans les options sous la zone de texte si le problème est reglé. Ca me permettra de savoir que je peux verrouiller le sujet et le classer dans les sujets résolus Clin d oeil

Cette catégorie contient des infos qui pourraient être intéressantes (entretien et utilisation du pc) :
http://morbak-home.forumgratuit.org/f20-informations-utiles

===============signature du membre===============
Superviseur du forum.
Adresse du serveur : http://morbak-home.ddns.net
Formulaire de contact : http://morbak-home.forumgratuit.org/contact
Le forum vous recommande l'utilisation d'Avast antivirus gratuit : https://www.avast.com/download-thank-you.php?product=FAV-TAG&locale=en-ww&tag=I8pJzbZF
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://morbak-home.ddns.net
cacajou
schtroumpf(ette) timide
schtroumpf(ette) timide


Messages : 31
Réputation : 0

MessageSujet: Re: [résolu]Problème au démarrage   Lun 19 Aoû - 21:50

Oui , il n'y a pas de fonction "editer" sur mon premier message. ni sur les autres d'ailleurs.
Je confirme que tout fonctionne parfaitement. Et vous en remercie encore beaucoup.
Problème résolu.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Morbak
Administrateur (Fondateur)


Messages : 3064
Réputation : 196

MessageSujet: Re: [résolu]Problème au démarrage   Lun 19 Aoû - 22:04

Sujet clos.
(je vais verifier le problème d'edition, merci du signalement).

===============signature du membre===============
Superviseur du forum.
Adresse du serveur : http://morbak-home.ddns.net
Formulaire de contact : http://morbak-home.forumgratuit.org/contact
Le forum vous recommande l'utilisation d'Avast antivirus gratuit : https://www.avast.com/download-thank-you.php?product=FAV-TAG&locale=en-ww&tag=I8pJzbZF
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://morbak-home.ddns.net
Contenu sponsorisé




MessageSujet: Re: [résolu]Problème au démarrage   Aujourd'hui à 20:41

Revenir en haut Aller en bas
 
[résolu]Problème au démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 3Aller à la page : Précédent  1, 2, 3
 Sujets similaires
-
» [Résolu] Problème de démarrage de windows mail
» [résolu]Problème au démarrage
» [Résolu] Problème au démarrage
» [Résolu] Problème de démarrage et lenteur !!
» [résolu][Lag 1 - 1,6. 16V] Problème de démarrage

Permission de ce forum:Vous pouvez répondre aux sujets dans ce forum
Morbak's Home :: Informatique :: Sujets résolus :: Désinfections-
Ce forum est verrouillé, vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé, vous ne pouvez pas éditer les messages ou faire de réponses.Sauter vers: