Morbak's Home
Bienvenue sur Morbak's Home.

Ce pop-up a pour but de vous aider à utiliser le forum.

Voici donc quelques liens que nous vous conseillons de consulter :
Pour vous familiariser avec le forum, le règlement et notre équipe, cliquez ici

Si vous avez des problèmes informatiques, regardez cette catégorie.

Certains programmes de désinfection peuvent s'avérer dangereux, ne suivez pas aveuglément les indications d'autres sujets même s'ils sont similaires à votre cas. Exemples ici et ici

Si vous souhaitez faire désinfecter votre pc, lisez ce message et postez un nouveau sujet sur le forum (hébergez les rapports demandés et postez les liens dans votre sujet).

Si vous avez des soucis liés au forum (connexion, bugs divers) ou tout simplement des suggestions pour l'améliorer, vous pouvez poster ici ou contacter un administrateur en utilisant le formulaire de contact ici.

Pour bloquer la plupart des pubs sur internet, vous pouvez installer Adblock Plus, uBlock, ou un équivalent sur votre navigateur. Si certaines pubs s'affichent quand même sur le forum, nous n'y sommes pas liés. Par précaution, ne cliquez pas dessus.


Forum dédié aux jeux vidéos et à l'entraide informatique. Soluce, bugs ou soucis divers avec Windows? nous ferons notre possible pour vous venir en aide.
 
AccueilFAQRechercherMembresGroupesS'enregistrerConnexionCalendrierGalerie
Septembre/Octobre
Sam 3 Sep - 20:54 par Morbak
Pour commencer ce mois de septembre, j’ai mis en ligne de nouvelles vidéos comme je l'ai dit dans le dernier message des news d'aout. Une video sur la terre du …

Commentaires: 5
Sondage
Comment avez vous connu le forum?
 conseil d'un proche
 conseillé sur un forum
 lien sur un réseau social
 lien sur un sujet similaire
 google, yahoo, etc...
Voir les résultats
Don avec Paypal

Ce forum est verrouillé, vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé, vous ne pouvez pas éditer les messages ou faire de réponses.Partagez | 
 

 [résolu]Problème au démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
cacajou
schtroumpf(ette) timide
schtroumpf(ette) timide


Messages : 31
Réputation : 0

MessageSujet: Re: [résolu]Problème au démarrage   Dim 18 Aoû - 11:44

Oui, rien dans msconfig, ccleaner et navigateurs
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Hornet
Administrateur/Contributeur désinfection


Messages : 3276
Réputation : 142
Humeur : Piquante

MessageSujet: Re: [résolu]Problème au démarrage   Dim 18 Aoû - 11:57

vide le cache de chrome : http://www.libellules.ch/support/cache.php
Désactive temporairement toutes tes extensions : https://support.google.com/chrome/answer/113907?hl=fr

Redémarre et dis moi si ca règle le soucis. Si rien ne change réactive tes extensions et suis ce tuto : http://morbak-home.forumgratuit.org/t641-seaf-pour-trouver-une-fichier-dossier-cle-de-registre
Règle le programme comme sur l'image mais a la place de explorer.exe il faut mettre les termes suivants dans la recherche :
HomeTab,TBUpdater

A la fin de la recherche, poste moi le rapport qui apparaitra (heberge le sur www.cjoint.com )

===============signature du membre===============
Pour savoir comment entretenir votre pc, cliquez ici
Un problème avec Windows? premier réflexe : Microsoft Fixit
Votre pc est infecté et vous ne savez pas quoi faire pour commencer? lisez ceci
Réfléchissez avant de cliquer, vous éviterez beaucoup de soucis. Projet anti-malware : s'informer pour mieux se protéger
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cacajou
schtroumpf(ette) timide
schtroumpf(ette) timide


Messages : 31
Réputation : 0

MessageSujet: Re: [résolu]Problème au démarrage   Dim 18 Aoû - 12:21

Ok , Etant absent cet après midi je vous tiendrais au courant de la suite.
Grand merci en tous les cas .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cacajou
schtroumpf(ette) timide
schtroumpf(ette) timide


Messages : 31
Réputation : 0

MessageSujet: Re: [résolu]Problème au démarrage   Lun 19 Aoû - 14:24

Bonjour,

Ci-joint le rapport, la désactivation des extensions n'a pas résolu le problème d'affichage du message d'erreur
http://cjoint.com/?3HtowtJZ4iU
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Morbak
Administrateur (Fondateur)


Messages : 3064
Réputation : 196

MessageSujet: Re: [résolu]Problème au démarrage   Lun 19 Aoû - 14:43

Télécharge OTM (de OldTimer) sur ton bureau :
http://oldtimer.geekstogo.com/OTM.exe
ou : http://telechargement.zebulon.fr/telecharger-otmoveit.html
Double-clique sur OTM.exe pour le lancer.
Sous Vista/7/8, clic droit/exécuter en tant qu'admin.
Ouvre le lien ci-dessous et colle tout son contenu dans le cadre de gauche de OTM sous Paste Instructions for Items to be Moved.

http://cjoint.com/data3/3HtoPYdOQ5y_otm.txt

Clique sur "MoveIt!".

Si un fichier ou dossier ne peut pas être supprimé immédiatement, le logiciel te demandera de redémarrer l'ordinateur.
Si c'est le cas, accepte en cliquant sur "YES" Si il ne demande rien, redémarre pour voir si l'erreur apparait encore.
Poste le rapport dans ta prochaine réponse.
Le rapport est situé dans C:\_OTM\MovedFiles (Le nom du rapport correspond au moment de sa création : date_heure.log).

===============signature du membre===============
Superviseur du forum.
Adresse du serveur : http://morbak-home.ddns.net
Formulaire de contact : http://morbak-home.forumgratuit.org/contact
Le forum vous recommande l'utilisation d'Avast antivirus gratuit : https://www.avast.com/download-thank-you.php?product=FAV-TAG&locale=en-ww&tag=I8pJzbZF
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://morbak-home.ddns.net
cacajou
schtroumpf(ette) timide
schtroumpf(ette) timide


Messages : 31
Réputation : 0

MessageSujet: Re: [résolu]Problème au démarrage   Lun 19 Aoû - 14:51

Le problème est toujours présent, ci-joint le rapport
http://cjoint.com/?3HtoYuNrsiI
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Morbak
Administrateur (Fondateur)


Messages : 3064
Réputation : 196

MessageSujet: Re: [résolu]Problème au démarrage   Lun 19 Aoû - 15:05

Essaye ca pour voir :
Télécharger RogueKiller (de Tigzy) sur le bureau.
pour windows 64 bits : http://www.sur-la-toile.com/RogueKiller/RogueKillerX64.exe
Fermer toutes les applications en cours
Lancer RogueKiller.exe
Sous Vista/7/8, clic droit/exécuter en tant qu'admin.
Si l'infection bloque le programme, il faut le relancer plusieurs fois ou le renommer en winlogon.exe
Accepter la licence pour permettre l'installation du programme
Laisser le prescan se terminer, cliquer sur Scan
Lorsque le scan est fini, cliquer sur Rapport pour l'ouvrir puis l'héberger sur http://www.cjoint.com et poster le lien.

===============signature du membre===============
Superviseur du forum.
Adresse du serveur : http://morbak-home.ddns.net
Formulaire de contact : http://morbak-home.forumgratuit.org/contact
Le forum vous recommande l'utilisation d'Avast antivirus gratuit : https://www.avast.com/download-thank-you.php?product=FAV-TAG&locale=en-ww&tag=I8pJzbZF
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://morbak-home.ddns.net
cacajou
schtroumpf(ette) timide
schtroumpf(ette) timide


Messages : 31
Réputation : 0

MessageSujet: Re: [résolu]Problème au démarrage   Lun 19 Aoû - 15:12

http://cjoint.com/?3HtpmnGvwxe
Merci encore pour ta patience
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Morbak
Administrateur (Fondateur)


Messages : 3064
Réputation : 196

MessageSujet: Re: [résolu]Problème au démarrage   Lun 19 Aoû - 15:13

clic sur suppression et poste le rapport. dis moi ensuite si le message a disparu

===============signature du membre===============
Superviseur du forum.
Adresse du serveur : http://morbak-home.ddns.net
Formulaire de contact : http://morbak-home.forumgratuit.org/contact
Le forum vous recommande l'utilisation d'Avast antivirus gratuit : https://www.avast.com/download-thank-you.php?product=FAV-TAG&locale=en-ww&tag=I8pJzbZF
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://morbak-home.ddns.net
cacajou
schtroumpf(ette) timide
schtroumpf(ette) timide


Messages : 31
Réputation : 0

MessageSujet: Re: [résolu]Problème au démarrage   Lun 19 Aoû - 15:17

oups j'avais oublié de supprimer
http://cjoint.com/?3HtpqFJFCPW
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cacajou
schtroumpf(ette) timide
schtroumpf(ette) timide


Messages : 31
Réputation : 0

MessageSujet: Re: [résolu]Problème au démarrage   Lun 19 Aoû - 15:20

Problème toujours présent après redémarrage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Morbak
Administrateur (Fondateur)


Messages : 3064
Réputation : 196

MessageSujet: Re: [résolu]Problème au démarrage   Lun 19 Aoû - 15:28

Décidément il est coriace celui la.

Refais une analyse zhpdiag comme ceci :
Télécharger ZHPDiag (de Nicolas Coolman) : ftp://zebulon.fr/ZHPDiag2.exe
Double-cliquer sur ZHPDiag.exe puis suivre les étapes de l'installation.
Cocher la case "Exécuter ZHPDiag" à la fin de l'installation puis cliquer sur "Terminer".
L'installation est terminée, 3 icônes sont créées sur le bureau.
Lancer ZHPDiag.exe (sous Vista/7/8, clic droit/exécuter en tant qu'admin)
Cliquer sur le bouton Configurer
Cliquer sur la loupe de droite (celle sans symboles supplémentaire)
A la question Voulez vous un rapport Full options? dire OUI
Pour ne pas ralentir l'analyse, éviter de se servir du pc pendant le scan.

Si le programme demande d'utiliser SIGCHECK, accepter pour un rapport plus détaillé.
A la fin de l'analyse, un rapport est créé directement sur le bureau, il se nomme ZHPDiag.txt.
Héberger le rapport sur http://www.cjoint.com et poster le lien sur le forum.

===============signature du membre===============
Superviseur du forum.
Adresse du serveur : http://morbak-home.ddns.net
Formulaire de contact : http://morbak-home.forumgratuit.org/contact
Le forum vous recommande l'utilisation d'Avast antivirus gratuit : https://www.avast.com/download-thank-you.php?product=FAV-TAG&locale=en-ww&tag=I8pJzbZF
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://morbak-home.ddns.net
cacajou
schtroumpf(ette) timide
schtroumpf(ette) timide


Messages : 31
Réputation : 0

MessageSujet: Re: [résolu]Problème au démarrage   Lun 19 Aoû - 15:36

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Morbak
Administrateur (Fondateur)


Messages : 3064
Réputation : 196

MessageSujet: Re: [résolu]Problème au démarrage   Lun 19 Aoû - 15:42

Télécharger : http://www.security-helpzone.com/Tools/g3n/Shortcut_Module.exe
Fermer tous les programmes en cours.
Lancer Shortcut_Module et attendre le rapport (Sous Vista/7/8 : Executer en tant qu'admin)
Héberger le rapport et poster le lien

/!\Attention : il fermera les programmes en cours d'utilisation tels que IE, Firefox, Word etc...

puis :
Fermer tout les programmes en cours d'utilisation
/!\ Attention, la corbeille sera vidée automatiquement /!\
Ouvre ce lien et copie tout le texte qu'il contient (CTRL+A puis CTRL+C) : http://cjoint.com/data3/3HtpQdbpdCk_fix.txt
Double-cliquer sur l'icône ZHPFix sur le bureau.
Sous Vista/7/8, clic droit/exécuter en tant qu'admin.
Si les lignes copiées n'apparaissent pas automatiquement dans le cadre, cliquer sur la 2e icône en haut à gauche "coller le presse papier".
Les lignes apparaissent dans le cadre vide, cliquer sur GO pour lancer le nettoyage.
Valider la suppression et patienter jusqu’à l'apparition du rapport.
Si Windows lance la désinstallation de certains programmes, fais la désinstallation.
Le bureau disparaitra peut-être et certains programmes seront fermés, c'est normal.
Note : un redémarrage sera peut-être nécessaire, si ZHPFix le demande, accepter.
Si le rapport n'est pas apparu, il est disponible soit sur le bureau (ZHPFixReport.txt), soit dans le dossier C:\ZHP\ sous le nom ZHPFix[R1].txt
Héberger le rapport et poster le lien dans la prochaine réponse.

Malwarebytes a plein de choses en quarantaine, tu peux me dire faire une capture d'ecran de sa quarantaine?

===============signature du membre===============
Superviseur du forum.
Adresse du serveur : http://morbak-home.ddns.net
Formulaire de contact : http://morbak-home.forumgratuit.org/contact
Le forum vous recommande l'utilisation d'Avast antivirus gratuit : https://www.avast.com/download-thank-you.php?product=FAV-TAG&locale=en-ww&tag=I8pJzbZF
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://morbak-home.ddns.net
cacajou
schtroumpf(ette) timide
schtroumpf(ette) timide


Messages : 31
Réputation : 0

MessageSujet: Re: [résolu]Problème au démarrage   Lun 19 Aoû - 15:48

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cacajou
schtroumpf(ette) timide
schtroumpf(ette) timide


Messages : 31
Réputation : 0

MessageSujet: Re: [résolu]Problème au démarrage   Lun 19 Aoû - 15:56

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Morbak
Administrateur (Fondateur)


Messages : 3064
Réputation : 196

MessageSujet: Re: [résolu]Problème au démarrage   Lun 19 Aoû - 15:59

maintenant fais ca :
Regarder les propriétés des raccourcis des navigateurs (clic droit sur le raccourci/propriétés) si dans la ligne "cible" il y a unre adresse web qui suit le nom du fichier (comme ici). Si c'est le cas, supprimer l'adresse web (en laissant les guillemets après l'adresse du fichier)

Et dis moi comment va le pc

===============signature du membre===============
Superviseur du forum.
Adresse du serveur : http://morbak-home.ddns.net
Formulaire de contact : http://morbak-home.forumgratuit.org/contact
Le forum vous recommande l'utilisation d'Avast antivirus gratuit : https://www.avast.com/download-thank-you.php?product=FAV-TAG&locale=en-ww&tag=I8pJzbZF
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://morbak-home.ddns.net
cacajou
schtroumpf(ette) timide
schtroumpf(ette) timide


Messages : 31
Réputation : 0

MessageSujet: Re: [résolu]Problème au démarrage   Lun 19 Aoû - 16:07

dans la ligne cible "C:\Program Files\Internet Explorer\iexplore.exe" pas de qvo6.com
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Morbak
Administrateur (Fondateur)


Messages : 3064
Réputation : 196

MessageSujet: Re: [résolu]Problème au démarrage   Lun 19 Aoû - 16:10

pas forcément qvo6, mais il ne faut rien après le nom du fichier et les guillemets
penses a verifier aussi pour les autres navgateurs

===============signature du membre===============
Superviseur du forum.
Adresse du serveur : http://morbak-home.ddns.net
Formulaire de contact : http://morbak-home.forumgratuit.org/contact
Le forum vous recommande l'utilisation d'Avast antivirus gratuit : https://www.avast.com/download-thank-you.php?product=FAV-TAG&locale=en-ww&tag=I8pJzbZF
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://morbak-home.ddns.net
cacajou
schtroumpf(ette) timide
schtroumpf(ette) timide


Messages : 31
Réputation : 0

MessageSujet: Re: [résolu]Problème au démarrage   Lun 19 Aoû - 16:13

Non rien après les guillemets internet explorer est le seul navigateur installé sur cette machine
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Morbak
Administrateur (Fondateur)


Messages : 3064
Réputation : 196

MessageSujet: Re: [résolu]Problème au démarrage   Lun 19 Aoû - 16:14

ok, tu as redémarré pour voir si cette fois le message a disparu?

===============signature du membre===============
Superviseur du forum.
Adresse du serveur : http://morbak-home.ddns.net
Formulaire de contact : http://morbak-home.forumgratuit.org/contact
Le forum vous recommande l'utilisation d'Avast antivirus gratuit : https://www.avast.com/download-thank-you.php?product=FAV-TAG&locale=en-ww&tag=I8pJzbZF
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://morbak-home.ddns.net
cacajou
schtroumpf(ette) timide
schtroumpf(ette) timide


Messages : 31
Réputation : 0

MessageSujet: Re: [résolu]Problème au démarrage   Lun 19 Aoû - 16:17

Après redémarrage le problème est toujours présent
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Morbak
Administrateur (Fondateur)


Messages : 3064
Réputation : 196

MessageSujet: Re: [résolu]Problème au démarrage   Lun 19 Aoû - 16:32

pfff il commence a m'enerver celui la

histoire de faire un peu le ménage :
télécharge Delfix ici : http://general-changelog-team.fr/fr/downloads/finish/20-outils-de-xplode/9-delfix
Lance le (clic droit/executer en tant qu'admin sur windows vista/7/8)
clic sur suppression des outils de désinfection.

Ensuite :
Re-Télécharger AdwCleaner (d'Xplode) sur le bureau.
http://general-changelog-team.fr/fr/downloads/finish/20-outils-de-xplode/2-adwcleaner
Sous XP double-clic sur le fichier d’exécution.
Sous Vista/7/8, clic droit/exécuter en tant qu'admin.
Si Antivir est utilisé comme antivirus, une fois le programme lancé, cliquer sur le point d'interrogation, puis sur options et cocher la case ASK afin de pas supprimer (ask est lié à la protection web d'antivir)
Cliquer sur Suppression
Les programmes non vitaux seront fermés et un redémarrage peut être demandé par le programme. Si c'est le cas, un message d'avertissement apparaitra et le redémarrage se fera après la fermeture du message.
Héberger le rapport de suppression (enregistré sous : C:\AdwCleaner[S1].txt) et poster le lien.

Si tu as Ccleaner tu peux supprimer les fichiers temporaires et le registre aussi.

===============signature du membre===============
Superviseur du forum.
Adresse du serveur : http://morbak-home.ddns.net
Formulaire de contact : http://morbak-home.forumgratuit.org/contact
Le forum vous recommande l'utilisation d'Avast antivirus gratuit : https://www.avast.com/download-thank-you.php?product=FAV-TAG&locale=en-ww&tag=I8pJzbZF
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://morbak-home.ddns.net
cacajou
schtroumpf(ette) timide
schtroumpf(ette) timide


Messages : 31
Réputation : 0

MessageSujet: Re: [résolu]Problème au démarrage   Lun 19 Aoû - 16:41

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Morbak
Administrateur (Fondateur)


Messages : 3064
Réputation : 196

MessageSujet: Re: [résolu]Problème au démarrage   Lun 19 Aoû - 17:05

Il faudrait voir dans le planificateur de tâches, tu sais comment l'ouvrir?

===============signature du membre===============
Superviseur du forum.
Adresse du serveur : http://morbak-home.ddns.net
Formulaire de contact : http://morbak-home.forumgratuit.org/contact
Le forum vous recommande l'utilisation d'Avast antivirus gratuit : https://www.avast.com/download-thank-you.php?product=FAV-TAG&locale=en-ww&tag=I8pJzbZF
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://morbak-home.ddns.net
Contenu sponsorisé




MessageSujet: Re: [résolu]Problème au démarrage   Aujourd'hui à 15:14

Revenir en haut Aller en bas
 
[résolu]Problème au démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant
 Sujets similaires
-
» [Résolu] Problème de démarrage de windows mail
» [résolu]Problème au démarrage
» [Résolu] Problème au démarrage
» [Résolu] Problème de démarrage et lenteur !!
» [résolu][Lag 1 - 1,6. 16V] Problème de démarrage

Permission de ce forum:Vous pouvez répondre aux sujets dans ce forum
Morbak's Home :: Informatique :: Sujets résolus :: Désinfections-
Ce forum est verrouillé, vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé, vous ne pouvez pas éditer les messages ou faire de réponses.Sauter vers: